<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.wordpress.com/xmlrpc.php">

<title>Murió joven apuñalado en Sarandí Grande: hay un detenido por el homicidio &#8211; FloridAdiariO</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed de los comentarios" href="https://floridadiario.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Comentario Murió joven apuñalado en Sarandí Grande: hay un detenido por el&nbsp;homicidio del feed" href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwyAMhV9ohCbK2t1MexZ+LEZrAsLQircvybaOJVu7G6SD/dkHG34JTPkpwZS4yyxgNnYifgnKO0bOIpSV6hTRE28wid58gz5qoYkb9FLgJrdpEQFFAs2Cp7RS9zC0JyB+hBSEOrFFbdK/ck2uUkI0NRKBn/ux23UDl9minm0vBWQUsXBKBeFWyE4Ks577EHegrQAEtxhpREBRIDIEI1TpnJ0e4zXW6h/Q3+YXp82bRfE5MROtXtn+d4kokp0MPcCV/8SGrn/pekbWBQQW4VyHqC2lWwb7vVCztnkB9d4FsZ3CHezj50kZIhCxejqbHUvvFVzW/uZe+/1+2I3j8+FwvAKMhw0j?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxtjEsOgzAMRC9EsCi/bqoeBVXGQgZiR8QR128QqIuK3cwbzYM9OFQxEgOfXFjTxBIB1fuM3MoL5Rb/SJlJAQyixvkdf+Ec7p0zWfjgcnUIm44JjVVgYEGYSGg7bbfxUL/9q+rarm6e/aOdv3DWRlE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJytjtsKwjAQRH/IuFS04IP4Lel2jatJNiRbin9vvIAFRUV8m4Ezh4ExGZSoFBV0T4EKpKEDFM+RbIaiJ09zLGUGH0iOeKPNmFDC0yYMJvnBcSxwIE0Wj/cOKUs/oLJECDX5ah65d6QFVJJJUmp6feQnaaXVumzDI/1HXATZehOoZ2u4qr647UiMF7RX4bSYnbec300zdV5cjQ4qNamX0TZsmnbVLhfrddsczh1HuQA=?cssminify=yes' type='text/css' media='all' />
<style id='colinear-style-inline-css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"12087044","siteURL":"http:\/\/floridadiario.wordpress.com","xhrURL":"https:\/\/floridadiario.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"65713f2f26","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pOIok-mpD","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/" />
<link rel='shortlink' href='https://wp.me/pOIok-mpD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2022%2F09%2F10%2Fmurio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2022%2F09%2F10%2Fmurio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Murió joven apuñalado en Sarandí Grande: hay un detenido por el homicidio" />
<meta property="og:url" content="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/" />
<meta property="og:description" content="Un joven fue apuñalado en la madrugada del sábado en la ciudad de Sarandí Grande, Florida, por causas que aún se investigan." />
<meta property="article:published_time" content="2022-09-10T21:44:34+00:00" />
<meta property="article:modified_time" content="2022-09-10T21:44:34+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="571" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="Murió joven apuñalado en Sarandí Grande: hay un detenido por el&nbsp;homicidio" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.wordpress.com/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'colinear', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://floridadiario.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un joven fue apuñalado en la madrugada del sábado en la ciudad de Sarandí Grande, Florida, por causas que aún se investigan. La víctima, fue identificado como Rodrigo Exequiel Almeira Ferreira, de 20 años, ingresó con graves heridas producto de una o más puñaladas en la zona abdominal que le rompieron parte de una vena&hellip;" />
</head>

<body class="post-template-default single single-post postid-86157 single-format-standard customizer-styles-applied has-menu has-right-sidebar has-double-sidebar tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://floridadiario.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
								<p class="site-title"><a href="https://floridadiario.wordpress.com/" rel="home">FloridAdiariO</a></p>
						</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
			<div class="menu-de-esto-se-habla-container"><ul id="primary-menu" class="menu"><li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59358"><a href="http://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.wordpress.com/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.wordpress.com/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.wordpress.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.wordpress.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.wordpress.com/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.wordpress.com/primera-hora/">PRIMERA HORA</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-86157" class="post-86157 post type-post status-publish format-standard has-post-thumbnail hentry category-florida">
	<header class="entry-header">
		<h1 class="entry-title">Murió joven apuñalado en Sarandí Grande: hay un detenido por el&nbsp;homicidio</h1>
		
	<div class="post-thumbnail">
		<img width="863" src="https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=863&amp;h=0&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=863&amp;h=1&amp;crop=1 863w, https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=150&amp;h=1&amp;crop=1 150w, https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=300&amp;h=1&amp;crop=1 300w, https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=768&amp;h=1&amp;crop=1 768w, https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=1024&amp;h=1&amp;crop=1 1024w" sizes="(max-width: 863px) 100vw, 863px" data-attachment-id="86156" data-permalink="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/img-20220904-wa0038/" data-orig-file="https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg" data-orig-size="1237,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220904-WA0038" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/09/img-20220904-wa0038.jpg?w=863" />	</div><!-- .post-thumbnail -->

		</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_86157"></div><br/>
<p>Un joven fue apuñalado en la madrugada del sábado en la ciudad de Sarandí Grande, Florida, por causas que aún se investigan.</p>



<span id="more-86157"></span>



<p><br>La víctima, fue identificado como Rodrigo Exequiel Almeira Ferreira, de 20 años, ingresó con graves heridas producto de una o más puñaladas en la zona abdominal que le rompieron parte de una vena principal y dañaron otros órganos, dejándolo con riesgo de vida.<br>El joven debió ser operado e hizo un paro cardíaco durante la intervención, muriendo horas después en el hospital de Florida.<br>El caso ocurrió poco antes de la seis de la mañana, en la salida de un local bailable ubicado en la calle Lavalleja.<br>De acuerdo al relato de testigos, hubo un altercado entre el joven herido y otro implicado, también joven, con quien tuvo un incidente días anteriores.<br>Momentos después otras personas que estaban en la zona encontraron a la víctima y reportaron a la Policía y unidades médicas que llegaron al lugar.<br>Las primeras averiguaciones de agentes de la Seccional 4ta y Policía Científica dieron con un sospechoso de 28 años, identificado L.B.C. que ya está a disposición de la Justicia, mientras siguen las averiguaciones.</p>
			<div id="atatags-26942-6325449ecb397"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6325449ecb397',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86157" class="share-facebook sd-button share-icon no-text" href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86157" class="share-twitter sd-button share-icon no-text" href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-86157" class="share-linkedin sd-button share-icon no-text" href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-86157-6325449ecba26' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=12087044&amp;post_id=86157&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-86157-6325449ecba26' data-name='like-post-frame-12087044-86157-6325449ecba26' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Publicado el <a href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-10T18:44:34-03:00">10/09/2022</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://floridadiario.wordpress.com/author/floridadiario/">.</a></span></span></span><span class="cat-links">Publicado en <a href="https://floridadiario.wordpress.com/category/florida/" rel="category tag">FLORIDA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.wordpress.com/2022/09/06/fiscal-gomez-ninguna-pena-me-parece-justa-frente-a-esa-desgracia/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Fiscal Gómez: “Ninguna pena me parece justa frente a esa&nbsp;desgracia”</span></a></div><div class="nav-next"><a href="https://floridadiario.wordpress.com/2022/09/12/por-acuerdo-entre-fiscalia-y-defensa-condenaron-a-7-anos-de-prision-al-autor-de-homicidio-en-sarandi-grande/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Por acuerdo entre Fiscalía y defensa, condenaron a 7 años de prisión al autor de homicidio en Sarandí&nbsp;Grande</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://floridadiario.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="719f569b51" /><input type="hidden" name="_wp_http_referer" value="/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='86157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0d2c3a968" /></p>
<input type="hidden" name="genseq" value="1663386782" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="18"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

		<div class="featured-widget-area">
		<aside id="block-23" class="widget widget_block widget_search"><form role="search" method="get" action="https://floridadiario.wordpress.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Buscar</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button wp-element-button"  >Buscar</button></div></form></aside><aside id="media_image-283" class="widget widget_media_image"><h2 class="widget-title">Llega eCommerce-Day Uruguay</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/19/llega-ecommerce-day-uruguay-y-la-industria-digital-lo-espera/"><img class="image " src="https://floridadiario.files.wordpress.com/2022/07/ecommerce4.jpg?w=300" alt="" width="1222" height="542" /></a></aside><aside id="media_image-191" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.wordpress.com/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></aside>			<div id="atatags-286348-6325449ecdd70"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6325449ecdd70',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</div><!-- .featured-widget-area -->
	
	
	
		<div class="right-sidebar">
		<aside id="media_image-246" class="widget widget_media_image"><h2 class="widget-title">El Frente Amplio escuchará con oídos bien abiertos en Florida</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/27/el-frente-amplio-escuchara-con-oidos-bien-abiertos-en-florida/"><img width="4096" height="2304" src="https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg?w=4096" class="image wp-image-86019  attachment-4096x2304 size-4096x2304" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Allá para que Uruguay se levante, acá para que Florida se levante" srcset="https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg?w=4096 4096w, https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg?w=1024 1024w" sizes="(max-width: 4096px) 100vw, 4096px" data-attachment-id="86019" data-permalink="https://floridadiario.wordpress.com/2022/07/27/el-frente-amplio-escuchara-con-oidos-bien-abiertos-en-florida/img_20220727_103807/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg" data-orig-size="4096,2304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A207M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658918287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.64&quot;,&quot;iso&quot;:&quot;606&quot;,&quot;shutter_speed&quot;:&quot;0.039&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20220727_103807" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/img_20220727_103807.jpg?w=863" /></a></aside><aside id="media_image-281" class="widget widget_media_image"><h2 class="widget-title">Impulsan nueva asociación para apoyar a personas con down</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/25/impulsan-nueva-asociacion-para-apoyar-a-personas-con-down/"><img width="1600" height="900" src="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg?w=1600" class="image wp-image-85967  attachment-1600x900 size-1600x900" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg 1600w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="85967" data-permalink="https://floridadiario.wordpress.com/2022/07/25/impulsan-nueva-asociacion-para-apoyar-a-personas-con-down/whatsapp-image-2022-07-25-at-8-33-16-pm/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-25 at 8.33.16 PM" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.16-pm.jpeg?w=863" /></a></aside><aside id="media_image-285" class="widget widget_media_image"><h2 class="widget-title">Asse entregó sexta ambulancia nueva en Florida</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/25/asse-entrego-sexta-ambulancia-nueva-en-florida/"><img width="1600" height="900" src="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg?w=1600" class="image wp-image-85963  attachment-1600x900 size-1600x900" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg 1600w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="85963" data-permalink="https://floridadiario.wordpress.com/2022/07/25/asse-entrego-sexta-ambulancia-nueva-en-florida/whatsapp-image-2022-07-25-at-8-33-17-pm/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-25 at 8.33.17 PM" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.17-pm.jpeg?w=863" /></a></aside><aside id="media_image-293" class="widget widget_media_image"><h2 class="widget-title">«Andiamo»: italianos inauguran nuevo local consular</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/27/andiamo-italianos-inauguran-nuevo-local-consular/"><img width="640" height="495" src="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-27-at-10.27.58-am.jpeg?w=640" class="image wp-image-86037  attachment-640x495 size-640x495" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-27-at-10.27.58-am.jpeg 640w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-27-at-10.27.58-am.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-27-at-10.27.58-am.jpeg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="86037" data-permalink="https://floridadiario.wordpress.com/2022/07/27/andiamo-italianos-inauguran-nuevo-local-consular/whatsapp-image-2022-07-27-at-10-27-58-am/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-27-at-10.27.58-am.jpeg" data-orig-size="640,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-27 at 10.27.58 AM" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-27-at-10.27.58-am.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-27-at-10.27.58-am.jpeg?w=640" /></a></aside><aside id="media_image-288" class="widget widget_media_image"><h2 class="widget-title">Joven mujer de 24 años murió en intento de cruce en perimetral</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/26/joven-mujer-de-24-anos-murio-en-intento-de-cruce-en-perimetral/"><img width="1600" height="1200" src="https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg?w=1600" class="image wp-image-86017  attachment-1600x1200 size-1600x1200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg 1600w, https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="86017" data-permalink="https://floridadiario.wordpress.com/2022/07/26/joven-mujer-de-24-anos-murio-en-intento-de-cruce-en-perimetral/img-20220726-wa01015275888434925941136/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img-20220726-wa01015275888434925941136" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/img-20220726-wa01015275888434925941136.jpg?w=863" /></a></aside><aside id="media_image-241" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=600" class="image wp-image-81637  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="81637" data-permalink="https://floridadiario.wordpress.com/ezgif-com-gif-maker-1/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-gif-maker (1)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=600" /></aside><aside id="archives-16" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-16">Archivos</label>
		<select id="archives-dropdown-16" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://floridadiario.wordpress.com/2022/09/'> septiembre 2022 </option>
	<option value='https://floridadiario.wordpress.com/2022/08/'> agosto 2022 </option>
	<option value='https://floridadiario.wordpress.com/2022/07/'> julio 2022 </option>
	<option value='https://floridadiario.wordpress.com/2022/06/'> junio 2022 </option>
	<option value='https://floridadiario.wordpress.com/2022/05/'> mayo 2022 </option>
	<option value='https://floridadiario.wordpress.com/2022/04/'> abril 2022 </option>
	<option value='https://floridadiario.wordpress.com/2022/03/'> marzo 2022 </option>
	<option value='https://floridadiario.wordpress.com/2022/02/'> febrero 2022 </option>
	<option value='https://floridadiario.wordpress.com/2022/01/'> enero 2022 </option>
	<option value='https://floridadiario.wordpress.com/2021/12/'> diciembre 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/11/'> noviembre 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/10/'> octubre 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/09/'> septiembre 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/08/'> agosto 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/07/'> julio 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/06/'> junio 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/05/'> mayo 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/04/'> abril 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/03/'> marzo 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/02/'> febrero 2021 </option>
	<option value='https://floridadiario.wordpress.com/2021/01/'> enero 2021 </option>
	<option value='https://floridadiario.wordpress.com/2020/12/'> diciembre 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/11/'> noviembre 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/10/'> octubre 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/09/'> septiembre 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/08/'> agosto 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/07/'> julio 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/06/'> junio 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/05/'> mayo 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/04/'> abril 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/03/'> marzo 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://floridadiario.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://floridadiario.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://floridadiario.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://floridadiario.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://floridadiario.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://floridadiario.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/08/'> agosto 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://floridadiario.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://floridadiario.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/10/'> octubre 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/09/'> septiembre 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/08/'> agosto 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/07/'> julio 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/06/'> junio 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/05/'> mayo 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/04/'> abril 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/03/'> marzo 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/02/'> febrero 2016 </option>
	<option value='https://floridadiario.wordpress.com/2016/01/'> enero 2016 </option>
	<option value='https://floridadiario.wordpress.com/2015/12/'> diciembre 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/11/'> noviembre 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/10/'> octubre 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/09/'> septiembre 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/08/'> agosto 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/07/'> julio 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/06/'> junio 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/05/'> mayo 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/04/'> abril 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/03/'> marzo 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/02/'> febrero 2015 </option>
	<option value='https://floridadiario.wordpress.com/2015/01/'> enero 2015 </option>
	<option value='https://floridadiario.wordpress.com/2014/12/'> diciembre 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/11/'> noviembre 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/10/'> octubre 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/09/'> septiembre 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/08/'> agosto 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/07/'> julio 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/06/'> junio 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/05/'> mayo 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/04/'> abril 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/03/'> marzo 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/02/'> febrero 2014 </option>
	<option value='https://floridadiario.wordpress.com/2014/01/'> enero 2014 </option>
	<option value='https://floridadiario.wordpress.com/2013/12/'> diciembre 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/11/'> noviembre 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/10/'> octubre 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/09/'> septiembre 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/08/'> agosto 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/07/'> julio 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/06/'> junio 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/05/'> mayo 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/04/'> abril 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/03/'> marzo 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/02/'> febrero 2013 </option>
	<option value='https://floridadiario.wordpress.com/2013/01/'> enero 2013 </option>
	<option value='https://floridadiario.wordpress.com/2012/12/'> diciembre 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/11/'> noviembre 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/10/'> octubre 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/09/'> septiembre 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/08/'> agosto 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/07/'> julio 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/06/'> junio 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/05/'> mayo 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/04/'> abril 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/03/'> marzo 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/02/'> febrero 2012 </option>
	<option value='https://floridadiario.wordpress.com/2012/01/'> enero 2012 </option>
	<option value='https://floridadiario.wordpress.com/2011/12/'> diciembre 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/11/'> noviembre 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/10/'> octubre 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/09/'> septiembre 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/08/'> agosto 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/07/'> julio 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/06/'> junio 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/05/'> mayo 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/04/'> abril 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/03/'> marzo 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/02/'> febrero 2011 </option>
	<option value='https://floridadiario.wordpress.com/2011/01/'> enero 2011 </option>
	<option value='https://floridadiario.wordpress.com/2010/12/'> diciembre 2010 </option>
	<option value='https://floridadiario.wordpress.com/2010/11/'> noviembre 2010 </option>
	<option value='https://floridadiario.wordpress.com/2010/10/'> octubre 2010 </option>
	<option value='https://floridadiario.wordpress.com/2010/09/'> septiembre 2010 </option>
	<option value='https://floridadiario.wordpress.com/2010/08/'> agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-16" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Sociales</h2><ul><li><a href="https://www.facebook.com/FLORIDADIARIO/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de FLORIDADIARIO en Facebook</span></a></li><li><a href="https://twitter.com/@FLORIDADIARIO/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @FLORIDADIARIO en Twitter</span></a></li><li><a href="https://www.instagram.com/floridadiario/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.youtube.com/user/FloridAdiariO/featured" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside><aside id="top-posts-6" class="widget widget_top-posts"><h2 class="widget-title">Lo más leído</h2><ul><li><a href="https://floridadiario.wordpress.com/2022/07/26/te-canta-el-chacho-y-el-cuarteto-florida-celebrara-la-independencia-con-gran-festival/" class="bump-view" data-bump-view="tp">Te canta el Chacho y el Cuarteto: Florida celebrará la Independencia con gran festival</a></li><li><a href="https://floridadiario.wordpress.com/2022/09/12/por-acuerdo-entre-fiscalia-y-defensa-condenaron-a-7-anos-de-prision-al-autor-de-homicidio-en-sarandi-grande/" class="bump-view" data-bump-view="tp">Por acuerdo entre Fiscalía y defensa, condenaron a 7 años de prisión al autor de homicidio en Sarandí Grande</a></li><li><a href="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/" class="bump-view" data-bump-view="tp" aria-current="page">Murió joven apuñalado en Sarandí Grande: hay un detenido por el homicidio</a></li><li><a href="https://floridadiario.wordpress.com/2022/07/25/intendencia-y-plan-avanzar-realojaran-a-60-familias-en-florida/" class="bump-view" data-bump-view="tp">Intendencia y plan Avanzar realojarán a 60 familias en Florida</a></li><li><a href="https://floridadiario.wordpress.com/2017/01/15/fray-marcos-buscan-joven-desaparecido-en-aguas-del-santa-lucia/" class="bump-view" data-bump-view="tp">Fray Marcos: joven de Canelones desapareció en aguas del Santa Lucía</a></li></ul></aside>	</div><!-- .right-sidebar -->
	
		<div class="right-sidebar-2">
		<aside id="media_image-280" class="widget widget_media_image"><h2 class="widget-title">Fuerte choque entre camión y auto: dos heridos y vehículo destrozado</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/25/fuerte-choque-entre-camion-y-auto-dos-heridos-y-vehiculo-destrozado/"><img width="1600" height="900" src="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg?w=1600" class="image wp-image-85997  attachment-1600x900 size-1600x900" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg 1600w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="85997" data-permalink="https://floridadiario.wordpress.com/2022/07/25/fuerte-choque-entre-camion-y-auto-dos-heridos-y-vehiculo-destrozado/whatsapp-image-2022-07-25-at-10-48-49-pm/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-25 at 10.48.49 PM" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-10.48.49-pm.jpeg?w=863" /></a></aside><aside id="media_image-292" class="widget widget_media_image"><h2 class="widget-title">Te canta el Chacho y el Cuarteto: Florida celebrará la Independencia con gran festival</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/26/te-canta-el-chacho-y-el-cuarteto-florida-celebrara-la-independencia-con-gran-festival/"><img width="4096" height="2304" src="https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg?w=4096" class="image wp-image-86005  attachment-4096x2304 size-4096x2304" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg?w=4096 4096w, https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg?w=1024 1024w" sizes="(max-width: 4096px) 100vw, 4096px" data-attachment-id="86005" data-permalink="https://floridadiario.wordpress.com/2022/07/26/te-canta-el-chacho-y-el-cuarteto-florida-celebrara-la-independencia-con-gran-festival/img_20220726_111818/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg" data-orig-size="4096,2304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A207M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658834298&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.64&quot;,&quot;iso&quot;:&quot;169&quot;,&quot;shutter_speed&quot;:&quot;0.03&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20220726_111818" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/img_20220726_111818.jpg?w=863" /></a></aside><aside id="media_image-287" class="widget widget_media_image"><h2 class="widget-title">Abejas: nuevo fondo para apoyar a productores locales</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/25/abejas-nuevo-fondo-para-apoyar-a-productores-locales/"><img width="1116" height="505" src="https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg?w=1116" class="image wp-image-85972  attachment-1116x505 size-1116x505" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg 1116w, https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg?w=1024 1024w" sizes="(max-width: 1116px) 100vw, 1116px" data-attachment-id="85972" data-permalink="https://floridadiario.wordpress.com/2022/07/25/abejas-nuevo-fondo-para-apoyar-a-productores-locales/mesaapicola/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg" data-orig-size="1116,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mesaapicola" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/mesaapicola.jpg?w=863" /></a></aside><aside id="media_image-284" class="widget widget_media_image"><h2 class="widget-title">Lana y solidaridad</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/25/lana-y-solidaridad/"><img width="1024" height="768" src="https://floridadiario.files.wordpress.com/2022/07/fyshjycwyaiowmz.jpg?w=1024" class="image wp-image-85977  attachment-1024x768 size-1024x768" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Camiones volcaron en zona este" srcset="https://floridadiario.files.wordpress.com/2022/07/fyshjycwyaiowmz.jpg 1024w, https://floridadiario.files.wordpress.com/2022/07/fyshjycwyaiowmz.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/fyshjycwyaiowmz.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/fyshjycwyaiowmz.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="85977" data-permalink="https://floridadiario.wordpress.com/2022/07/25/lana-y-solidaridad/fyshjycwyaiowmz/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/fyshjycwyaiowmz.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fyshjycwyaiowmz" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/fyshjycwyaiowmz.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/fyshjycwyaiowmz.jpg?w=863" /></a></aside><aside id="media_image-289" class="widget widget_media_image"><h2 class="widget-title">Más apoyo para emprendedores</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/25/mas-apoyo-para-emprendedores/"><img width="1600" height="900" src="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg?w=1600" class="image wp-image-85983  attachment-1600x900 size-1600x900" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg 1600w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="85983" data-permalink="https://floridadiario.wordpress.com/2022/07/25/mas-apoyo-para-emprendedores/whatsapp-image-2022-07-25-at-8-33-19-pm/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-25 at 8.33.19 PM" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.19-pm.jpeg?w=863" /></a></aside><aside id="media_image-282" class="widget widget_media_image"><h2 class="widget-title">Intendencia y plan Avanzar realojarán a 60 familias en Florida</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/07/25/intendencia-y-plan-avanzar-realojaran-a-60-familias-en-florida/"><img width="1600" height="900" src="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg?w=1600" class="image wp-image-85988  attachment-1600x900 size-1600x900" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg 1600w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="85988" data-permalink="https://floridadiario.wordpress.com/2022/07/25/intendencia-y-plan-avanzar-realojaran-a-60-familias-en-florida/whatsapp-image-2022-07-25-at-8-33-21-pm/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-25 at 8.33.21 PM" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-25-at-8.33.21-pm.jpeg?w=863" /></a></aside><aside id="media_image-290" class="widget widget_media_image"><h2 class="widget-title">Es Valeria: sala colmada en el 25 de Agosto</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wp.me/pOIok-mlZ"><img width="1200" height="1600" src="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-20-at-9.12.31-pm-1.jpeg?w=1200" class="image wp-image-85929  attachment-1200x1600 size-1200x1600" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-20-at-9.12.31-pm-1.jpeg 1200w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-20-at-9.12.31-pm-1.jpeg?w=113 113w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-20-at-9.12.31-pm-1.jpeg?w=225 225w, https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-20-at-9.12.31-pm-1.jpeg?w=768 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="85929" data-permalink="https://floridadiario.wordpress.com/whatsapp-image-2022-07-20-at-9-12-31-pm-1/" data-orig-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-20-at-9.12.31-pm-1.jpeg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-20 at 9.12.31 PM (1)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-20-at-9.12.31-pm-1.jpeg?w=225" data-large-file="https://floridadiario.files.wordpress.com/2022/07/whatsapp-image-2022-07-20-at-9.12.31-pm-1.jpeg?w=768" /></a></aside>	</div><!-- .right-sidebar-2 -->
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
<div id="tertiary" class="widget-area-footer" role="complementary">

		<div class="footer-widget">
		<aside id="search-9" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://floridadiario.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Buscar" />
			</form></aside><aside id="media_image-255" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://ventas.turismar.com.uy/turismar.php"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.wordpress.com/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">S U S C R Í B A S E</label></h2>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>LAS NOTICIAS AL INSTANTE<br />
Correo electrónico:</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="12087044"/>
					<input type="hidden" name="source" value="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="10024f7e71" />					<button type="submit"
													class="wp-block-button__link"
																	>
						S U S C R Í B E M E					</button>
				</p>
			</form>
						</div>
			
</aside><aside id="media_image-227" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://futbolflorida.com/"><img width="800" height="445" src="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=800" class="image wp-image-84734  attachment-800x445 size-800x445" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg 800w, https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="84734" data-permalink="https://floridadiario.wordpress.com/2022/02/12/en-todas-las-plataformas-comienza-la-18va-copa-nacional/12-anos-futbolflorida/" data-orig-file="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12-anos-futbolflorida" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=800" /></a></aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="media_video-6" class="widget widget_media_video"><h2 class="widget-title">Destacado en Tevé+ | Así volvió el rincón floridense</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-86157-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/pGDdCw-AtRU?_=1" /><a href="https://youtu.be/pGDdCw-AtRU">https://youtu.be/pGDdCw-AtRU</a></video></div></aside>	</div><!-- .footer-widget -->
	
</div><!-- #tertiary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/es/?ref=footer_custom_acom" rel="nofollow">Un sitio web WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/colinear","blog_id":12087044,"post_id":86157,"reason_orange":1,"reason_blog_unsafe":1,"reason_post_null":1}
		] );
	}
</script>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202237z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=eac5f55c2f","homeURL":"https:\/\/floridadiario.wordpress.com\/","postID":"86157","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-colinear actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://floridadiario.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				FloridAdiariO			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 274 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="12087044" />
										<input type="hidden" name="source" value="https://floridadiario.wordpress.com/2022/09/10/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="10024f7e71" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Ffloridadiario.wordpress.com%2F2022%2F09%2F10%2Fmurio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://floridadiario.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				FloridAdiariO			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://floridadiario.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2022%2F09%2F10%2Fmurio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Ffloridadiario.wordpress.com%2F2022%2F09%2F10%2Fmurio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pOIok-mpD">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/12087044/posts/86157">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.wordpress.com\/2022\/09\/10\/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio\/":86157};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguno","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkd1OwzAMhV+INKBuSL1APArKErdzEychP4W9/byBprAC6l1in88+R5YfUejgC/gi5ywNLKghfnZzfpBNi6qIrk7os3RoIcv3ChWOyhsH6R+xDkRcEl/QfFe4B8sRiGWxHljn0INKF8arBSdVMPiNQLYYeYO3Ygy6ZjHiKtAf5Fi9viy6WUOvXTU/vSeI7tQRruw0wZXhvjjwVFK5QOKXKElpuwrdQhYzQRF99yjfePOtMKar2PzmisCgAgd0HdZ8BF+HR6sTX6gxu40lnJIqsAnkXvvfxCROAwlSlgsShG/mlV6envdD3w/Drp/PiwP5mQ=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_86157={"id":2652308,"unique_id":"wp-post-86157","title":"Muri%C3%B3%20joven%20apu%C3%B1alado%20en%20Sarand%C3%AD%20Grande%3A%20hay%20un%20detenido%20por%20el%26nbsp%3Bhomicidio","permalink":"https:\/\/floridadiario.wordpress.com\/2022\/09\/10\/murio-joven-apunalado-en-sarandi-grande-hay-un-detenido-por-el-homicidio\/","item_id":"_post_86157"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_86157 == 'undefined' ){PDRTJS_2652308_post_86157 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_86157 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1653897884h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://floridadiario.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'86157','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlzMEJHL2M5cndodVpCdjJSQ3xfSyVsc0JBenl4Mm1qOFpnQWhybV8ud2JFRlFrczY/XWVfaUwxeUZEeW0zSElOcURRaGZsa2dqeSUlMEdQYTd2c2pKWnw5alRhd1UrUk53YksyLEt3R2Z8JS0vTCxNM29HSFYxZlJmcWlOR3VjXS1QRTJPOCV8Ykt1RkUyfEtGd1hNTD0zSWQzOUZ0VlMsdWVfTEQ4X2FiNnpETEYmdlRuUk1ScEdIQzh4dFp4P1hHako4XStHeD1rN0tmanxBQkdLdnddSUk4bSVVVERLcDdOVGcrVzVwRjNHMU5fJXQ1WGRr'}]);
_stq.push([ 'clickTrackerInit', '12087044', '86157' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>